Erneutes Joomlaupdate 3.4.7

securityMit Joomla 3.4.7 schliessen die Entwickler eine Woche nach dem letzten Update erneut 2 Sicherheitlücken. Die vor kurzem erkannte Sicherheitslücke wurde mit einem umfassenden Workaround nochmals bearbeitet.
Das Update kann wie gewohnt über das Joomlabackend installiert werden.

Wieder sind auch die Joomlaversionen 1.5 und 2.5 betroffen für dies es erneut Hotfixes gibt.
https://docs.joomla.org/Security_hotfixes_for_Joomla_EOL_versions

Wir empfehlen dringend das Update schnellstmöglich einzuspielen.

Dieser Beitrag wurde veröffentlicht in Sicherheit. Bookmark setzen permalink.