Kritische Joomla! Sicherheitslücke

securityEs wurde eine Sicherheitslücke entdeckt die durch die heute veröffentlichete Version 3.4.6 geschlossen wird.
Das Update kann über das Joomlabackend installiert werden.

Auch die Joomlaversionen 1.5 und 2.5 sind betroffen !
Weitere Informationen für ein Sicherheits-Patch gibt es hier:
https://docs.joomla.org/Security_hotfixes_for_Joomla_EOL_versions

Wir empfehlen dringend das Update schnellstmöglich einzuspielen.

Dieser Beitrag wurde veröffentlicht in Sicherheit. Bookmark setzen permalink.